Free travel home page with storage for your pictures and travel reports! login GLOBOsapiens - Travel Community GLOBOsapiens - Travel Community GLOBOsapiens - Travel Community
Login
 Forgot password?
sign up


Top 3 members
wojtekd 181
mistybl. 94
Member snaps

Error Reporting group posting on GLOBOsapiens

main group page      | members      | discussion      |

Referrer not happening

Postings 1 - 3 of 3 


kathmandukitten

View profile in a new window


Premium account
Joined: Sep 03
Points: 2729
Posts: 82


Posted: 2003-10-13 00:26:00   

Tried to cut and paste the referrer icons to my emails and they aren't working. The recipient gets only the text and gets 'about blank' when they click on one link and just the picture, no shortcut when they click on the other. What am i doing wrong?

---
Would you risk it, for a biscuit?


Reply    Reply with quote    Contact kathmandukitten
 

admin

View profile in a new window

posting by GLOBOsapiens.net staff

Joined: May 02
Points: 1068
Posts: 192


Posted: 2003-10-13 11:06:00   

HTML e-mails are a bit tricky. It stongly depends on which client you are using (for example Outlook, or Outlook express).



Which one are you using? Let me know about it and I will see if I can stich some instructions together.



andy


Reply    Reply with quote    Contact admin
 

kathmandukitten

View profile in a new window


Premium account
Joined: Sep 03
Points: 2729
Posts: 82


Posted: 2003-10-14 21:44:00   

i'm trying to email from hotmail, have also tried my yahoo account and having no joy... am i just being crap?

---
Would you risk it, for a biscuit?


Reply    Reply with quote    Contact kathmandukitten
 



  Terms and Conditions    Privacy Policy    Press    Contact    Impressum
  © 2002 - 2019 Findix Technologies GmbH Germany    Travel Portal Version: 4.2.7